Discussione:
cosa ne pensate? per me è assurdo
(troppo vecchio per rispondere)
Domenico Cotugno
2021-06-24 08:22:45 UTC
Permalink
Buongiorno,
vi spiego quello che è successo brevemente.

Settembre 2020:
l'auto di mia moglie, megan del 2007 1.9 dci 70mila km unico
proprietario, inizia a non accelerare più, così, a random, da per pochi
attimi fino a qualche secondo.
La provo io, avverto il problema, e noto che cambiando marcia sia in
sclata che salita l'auto ricomincia ad accelerare.
Quando dico che non accelerara intendo che è come se il pedale
acceleratore non fosse collegato al motore.

ottobre 2020:
viene sostituito il corpo farfallato. Risultati 0.

Ogni tanto, per settimane, l'auto va bene.

gennaio 2021:
viene sostituito il pedale dell'acceleratore. Risultati 0.

05 febbrario 2021:
oltre al problema noto è entrata in recovery, quindi drastico calo di
potenza. Cambio il filtro della nafta, come feci anni prima, ma il
recovery permane.

08 febbraio 2021:
la porto dal meccanico per il recovery ancora in atto e per il problema
acceleratore.
Il 09 febbraio 2021 mi ridà l'auto è va benissimo. Pare abbia risolto
tutto.

Fine marzo/inizio aprile: la parcheggio per un ora scarsa in pendenza,
col posteriore verso il basso, riparto, tempo di fare 2 km e si
ripresenta il problema all'acceleratore.

Ci conviviamo fino a 3 giorni, quando su pressione di mia moglie che
ormai è stressata dal problema, ed in effetti è anche pericoloso, porto
l'auto all'officina renault. Spiego tutto, se la tengono 2 giorni
interi. Stamen mi chiamano dicendomi che non hanno fatto nulla perchè i
loro strumenti di diagnosi non sono compatibili con la mi auto.
Ditemi voi se è normale una cosa del genere.

Adesso sto andando a riprenderla.

Comunque, secondo voi, alla luce di quanto esposto cosa potrebbe avere?
cosa si potrebbe controllare? i km sono pochi, i tagliandi sono sempre
stati regolarissimi.
StefanoV
2021-06-24 08:35:18 UTC
Permalink
Post by Domenico Cotugno
Comunque, secondo voi, alla luce di quanto esposto cosa potrebbe avere?
cosa si potrebbe controllare? i km sono pochi, i tagliandi sono sempre
stati regolarissimi.
Mi ricorda il problema che a suo tempo mio padre ebbe con la Rover 600.
Era una roba pericolosissima in quanto usciva a random, di solito lontano
dalle officine e mai quando attaccavano lo strumento diagnostico.
Invece saltava fuori tipo a metà sorpasso o quando affrontavi una strada
di montagna in salita...
Mai risolto completamente e un giorno che gli fece lo scherzetto a metà
del passo del Penice decise che era troppo e la rottamò.
C'è da dire che era il periodo di quando bmw aveva appena mollato Rover,
che era allo sbando e quindi l'assistenza era nulla. Comunque pare fosse
un problema di contatti a livello di acceleratore, non so se cambiando il
pedale si risolva o si debba andare più a fondo.
--
We only write our names in sand
Domenico Cotugno
2021-06-24 19:24:35 UTC
Permalink
Post by StefanoV
Era una roba pericolosissima in quanto usciva a random,
sì molto. Difatti la si usa in città.
Anche se devo dire che quando succede in prima, essendoci molto freno
motore l'auto rallenta molto con possibili tamponamenti da parte di chi
segue. Alle alte marcie invece il rallentamento è meno evidente per gli
altri
UoScAr
2021-06-24 08:38:21 UTC
Permalink
il Thu, 24 Jun 2021 10:22:45 +0200, Domenico Cotugno ha scritto che...
Post by Domenico Cotugno
l'auto di mia moglie, megan del 2007 1.9 dci 70mila km unico
______________________________________^^^^^^^_
Post by Domenico Cotugno
viene sostituito il corpo farfallato. Risultati 0.
_____________________^^^^^^^^^^^^^^^^_


peppino 'o meccanico era molto fantasioso.


(ps: non sto dicendo che non ci sia, ma che era impossibile che fosse
quello il problema)



ciao
--
UoScAr, Imola, 45, 146 & 160++, 16
Simone "NINJA"
2021-06-24 09:19:31 UTC
Permalink
portala da un altro meccanico ovviamente.. così su due piedi impossibile dire

potrebbe essere qualcosa tipo debimetro o altro, ma capisco anche il meccanico che non sa da dove cominciare se quando gliela porti funziona

per la questione pendenza: vai appositamente in una strada montuosa con un quarto di serbatoio o meno e cerca di capire se in salita o discesa capita più spesso del solito: se si potrebbe essere un problema di pescaggio o della pompa carburante in se
Zotto T
2021-06-24 10:22:46 UTC
Permalink
Sensore posizione farfalla con contatto difettoso.
TrueCiuk
2021-06-24 10:49:38 UTC
Permalink
Post by Zotto T
Sensore posizione farfalla con contatto difettoso.
Io direi candele.
O lo spinterogeno.
acc
2021-06-24 11:13:30 UTC
Permalink
Post by TrueCiuk
Io direi candele.
O lo spinterogeno.
Una faccina ci stava.
UoScAr
2021-06-24 11:47:32 UTC
Permalink
il Thu, 24 Jun 2021 03:22:46 -0700 (PDT), Zotto T ha scritto che...
Post by Zotto T
Sensore posizione farfalla con contatto difettoso.
Zotto, a parte che non è detto che la farfalla ci sia, su un diesel
del 2007, ma anche fosse non credo che darebbe quei sintomi:
probabilmente se c'è è una farfalla on/off da usare allo spegnimento.




ciao
--
UoScAr, Imola, 45, 146 & 160++, 16
Zotto T
2021-06-24 11:58:11 UTC
Permalink
Post by UoScAr
Zotto, a parte che
Ok, ero distratto, però che esista un sensore che senta la posizione per la registrazione dello "zero" dell' acceleratore é una possibilità.
UoScAr
2021-06-24 12:16:40 UTC
Permalink
il Thu, 24 Jun 2021 04:58:11 -0700 (PDT), Zotto T ha scritto che...
Post by Zotto T
Ok, ero distratto, però che esista un sensore che senta la posizione per la registrazione dello "zero" dell' acceleratore é una possibilità.
gennaio 2021:
viene sostituito il pedale dell'acceleratore. Risultati 0.
--
UoScAr, Imola, 45, 146 & 160++, 16
Zotto T
2021-06-24 12:22:45 UTC
Permalink
Post by Domenico Cotugno
viene sostituito il pedale dell'acceleratore. Risultati 0.
Ma infatti, io parlo di un sensore di posizione, non sull' acceleratore ma in zona motore.
UoScAr
2021-06-24 12:24:51 UTC
Permalink
il Thu, 24 Jun 2021 05:22:45 -0700 (PDT), Zotto T ha scritto che...
Post by Zotto T
Ma infatti, io parlo di un sensore di posizione, non sull' acceleratore ma in zona motore.
di posizione di cosa?
--
UoScAr, Imola, 45, 146 & 160++, 16
Dr. Ogekuri
2021-06-24 12:38:47 UTC
Permalink
Post by UoScAr
il Thu, 24 Jun 2021 05:22:45 -0700 (PDT), Zotto T ha scritto che...
Post by Zotto T
Ma infatti, io parlo di un sensore di posizione, non sull' acceleratore ma in zona motore.
di posizione di cosa?
albero motore, ad esempio : ne soffriva anche la Twingo prima serie

ciao, Oge
Zotto T
2021-06-24 12:39:56 UTC
Permalink
Post by UoScAr
il Thu, 24 Jun 2021 05:22:45 -0700 (PDT), Zotto T ha scritto che...
Post by Zotto T
Ma infatti, io parlo di un sensore di posizione, non sull' acceleratore ma in zona motore.
di posizione di cosa?
Se non c'é farfalla, qualcos' altro :) Sarcazz. Oh, era una ipotesi, a meno che abbiano detto che hanno sostituito il kit pedale e non lo hanno fatto sperando che una spruzzata di puliscicontatti sistemasse tutto.
TrueCiuk
2021-06-24 13:12:54 UTC
Permalink
Post by Zotto T
Se non c'é farfalla, qualcos' altro :) Sarcazz. Oh, era una ipotesi, a
meno che abbiano detto che hanno sostituito il kit pedale e non lo hanno
fatto sperando che una spruzzata di puliscicontatti sistemasse tutto.
Io sostituirei il meccanico, intanto.
O la moglie, a scelta.
UoScAr
2021-06-24 13:23:12 UTC
Permalink
il Thu, 24 Jun 2021 13:12:54 -0000 (UTC), TrueCiuk ha scritto che...
Post by TrueCiuk
Io sostituirei il meccanico, intanto.
O la moglie, a scelta.
non entrambe che poi magari ti trovi sul divano con la mano sulla
coscia del meccanico, e la moglie in officina a lavorare sulla
macchina.
--
UoScAr, Imola, 45, 146 & 160++, 16
Domenico Cotugno
2021-06-24 19:19:49 UTC
Permalink
Post by Zotto T
Post by UoScAr
il Thu, 24 Jun 2021 05:22:45 -0700 (PDT), Zotto T ha scritto che...
Post by Zotto T
Ma infatti, io parlo di un sensore di posizione, non sull' acceleratore ma in zona motore.
di posizione di cosa?
Se non c'é farfalla, qualcos' altro :) Sarcazz. Oh, era una ipotesi, a meno che abbiano detto che hanno sostituito il kit pedale e non lo hanno fatto sperando che una spruzzata di puliscicontatti sistemasse tutto.
sì, in prima istanza le cose fatte sono state pulire i contatti del
pedale e del corpo farfallato , che tanto per smontare entrambi ci
vogliono 5 minuti.
korradoroma
2021-06-24 11:58:25 UTC
Permalink
Post by Simone "NINJA"
portala da un altro meccanico ovviamente.. così su due piedi impossibile dire
potrebbe essere qualcosa tipo debimetro o altro, ma capisco anche il meccanico che non sa da dove cominciare se quando gliela porti funziona
per la questione pendenza: vai appositamente in una strada montuosa con un quarto di serbatoio o meno e cerca di capire se in salita o discesa capita più spesso del solito: se si potrebbe essere un problema di pescaggio o della pompa carburante in se
infatti anche io ho pensato a un problema alla pompa del carburante
maurino
2021-06-24 16:23:25 UTC
Permalink
Post by Domenico Cotugno
Buongiorno,
vi spiego quello che è successo brevemente.
Adesso sto andando a riprenderla.
Comunque, secondo voi, alla luce di quanto esposto cosa potrebbe avere?
cosa si potrebbe controllare? i km sono pochi, i tagliandi sono sempre
stati regolarissimi.
capitato anche ad una Classe A benzina di mio cugino, lì si trattava di
sostituire la centralina con il debimentro, costava più di 1000 euro
credo l'intervento, credo che mio cugino la tenne così per un po' poi la
rottamò. Da guidare era veramente pessima, se succedeva in una rotond o
in un incrocio era veramente un problema.
Non so se sui diesel possa essere la stessa cosa, però indagherei in
quella direzione o sul filtro carburante, con il gasolio che ci
ritroviamo ora se sta un po' ferma la macchina si formano morchie che
anche se il filtro è nuovo potrebbero intasarlo rapidamente.
mangi
2021-06-24 16:49:12 UTC
Permalink
Post by maurino
filtro carburante, con il gasolio che ci
ritroviamo ora se sta un po' ferma la macchina si formano morchie che
anche se il filtro è nuovo potrebbero intasarlo rapidamente.
Non diciamo stronzate che poi qualcuno ci crede pure.
--
mangi (55, 421+260+60, MB)
La bmw mappata ha guadagnato 70 CV:
https://imgur.com/UAkmOhX
Ecco il mio bar preferito:
https://imgur.com/i8oM6Gu
Mai piu' una tv Samsung in casa mia!!!
Paperino
2021-06-24 17:31:54 UTC
Permalink
Post by maurino
capitato anche ad una Classe A benzina di mio cugino, lì si trattava di
sostituire la centralina con il debimentro, costava più di 1000 euro
credo l'intervento, credo che mio cugino la tenne così per un po' poi la
rottamò. Da guidare era veramente pessima, se succedeva in una rotond o
in un incrocio era veramente un problema.
Ci sono capitato anch'io qualche anno fa. Classe A 140. Ho trovato i
sensori del debimetro su ebay a 25 euro, ma per saldarli... beh, mi è
stato di aiuto aver lavorato su molta roba elettronica delicata, e posso
che non conosco molti altri che avrebbero potuto farlo.

Erano due striscioline di vetro da - vado a memoria - 2 decimi di
millimetro di spessore, due centimetri di lunghezza e tre o quattro
millimetri di larghezza. Sopra c'era uno strato di filamenti quasi
trasparenti di tungsteno.
Erano da saldare a rovescio, dal di sotto del supporto.
E una macchiolina qualunque di stagno o qualunque altro danno avrebbe
distrutto la funzionalità...
https://www.google.com/search?q=maf+sensor+w168

E' stato un lavoretto di cui sono tuttora molto orgoglione :-) e la
macchina alla revisione è risultata perfetta.
Post by maurino
Non so se sui diesel possa essere la stessa cosa, però indagherei in
quella direzione o sul filtro carburante, con il gasolio che ci
ritroviamo ora se sta un po' ferma la macchina si formano morchie che
anche se il filtro è nuovo potrebbero intasarlo rapidamente.
Magari anche zozzerie e/o residui di acqua nel serbatoio.

Bye, G.
acc
2021-06-24 18:05:49 UTC
Permalink
Post by Paperino
Magari anche zozzerie e/o residui di acqua nel serbatoio.
Nei diesel il carburante va solo nel circuito di iniezione, nel condotto
di aspirazione passa solo aria.
Sicuramente e' stato qualche deposito di particolato prodotto da altri
naftoni. :D
Domenico Cotugno
2021-06-24 19:21:25 UTC
Permalink
Post by maurino
Post by Domenico Cotugno
Buongiorno,
vi spiego quello che è successo brevemente.
Adesso sto andando a riprenderla.
Comunque, secondo voi, alla luce di quanto esposto cosa potrebbe
avere? cosa si potrebbe controllare? i km sono pochi, i tagliandi sono
sempre stati regolarissimi.
capitato anche ad una Classe A benzina di mio cugino, lì si trattava di
sostituire la centralina con il debimentro, costava più di 1000 euro
credo l'intervento, credo che mio cugino la tenne così per un po' poi la
rottamò. Da guidare era veramente pessima, se succedeva in una rotond o
in un incrocio era veramente un problema.
Non so se sui diesel possa essere la stessa cosa, però indagherei in
quella direzione o sul filtro carburante, con il gasolio che ci
ritroviamo ora se sta un po' ferma la macchina si formano morchie che
anche se il filtro è nuovo potrebbero intasarlo rapidamente.
filtro carbuarante cambiato anche quello. C'è scritto nel post
Domenico Cotugno
2021-06-24 19:32:47 UTC
Permalink
Post by Domenico Cotugno
Buongiorno,
vi spiego quello che è successo brevemente.
l'auto di mia moglie, megan del 2007 1.9 dci 70mila km unico
proprietario, inizia a non accelerare più, così, a random, da per pochi
attimi fino a qualche secondo.
La provo io, avverto il problema, e noto che cambiando marcia sia in
sclata che salita l'auto ricomincia ad accelerare.
Quando dico che non accelerara intendo che è come se il pedale
acceleratore non fosse collegato al motore.
viene sostituito il corpo farfallato. Risultati 0.
Ogni tanto, per settimane, l'auto va bene.
viene sostituito il pedale dell'acceleratore. Risultati 0.
oltre al problema noto è entrata in recovery, quindi drastico calo di
potenza. Cambio il filtro della nafta, come feci anni prima, ma il
recovery permane.
la porto dal meccanico per il recovery ancora in atto e per il problema
acceleratore.
Il 09 febbraio 2021 mi ridà l'auto è va benissimo. Pare abbia risolto
tutto.
Fine marzo/inizio aprile: la parcheggio per un ora scarsa in pendenza,
col posteriore verso il basso, riparto, tempo di fare 2 km e si
ripresenta il problema all'acceleratore.
Ci conviviamo fino a 3 giorni FA, quando su pressione di mia moglie che
ormai è stressata dal problema, ed in effetti è anche pericoloso, porto
l'auto all'officina renault. Spiego tutto, se la tengono 2 giorni
interi. StamAnE mi chiamano dicendomi che non hanno fatto nulla perchè i
loro strumenti di diagnosi non sono compatibili con la miA auto.
Ditemi voi se è normale una cosa del genere.
Adesso sto andando a riprenderla.
Comunque, secondo voi, alla luce di quanto esposto cosa potrebbe avere?
cosa si potrebbe controllare? i km sono pochi, i tagliandi sono sempre
stati regolarissimi.
auto ritirata dalla renault, dal vivo mi hanno confermato quanto detto
al tel... non riescono a collegare i loro terminali alla centralina.
Mi sono subito recato da un ulteriore meccanico che ha provato l'auto
per diversi km... secondo voi il problema si è verificato? neanche per
sogno! Comunque l'ha messa in diagnosi e gli sono usciti 5 errori:
3 al pedale acceleratore e 2 ai freni.

Al che mi è venuta in mente una cosa: sui monopattini elettrici e sulla
bici elettrica quando premo il fremo il motore viene staccato
immediatamente... non è che si è guardati dal lato sbagliato della
soluzione? e cioè che sia qualche falso contatto del pedale del freno a
smorzare l'acceleratore????

Però mentre andavo a casa al primo semaforo ho provato ad accelerare
premendo con il sinistro il freno e l'auto accelera che è una meraviglia
per cui non credo che funzioni tipo i monopattini elettrici.
Era solo un idea...
Alty
2021-06-24 19:48:32 UTC
Permalink
Post by Domenico Cotugno
Però mentre andavo a casa al primo semaforo ho provato ad accelerare
premendo con il sinistro il freno e l'auto accelera che è una meraviglia
per cui non credo che funzioni tipo i monopattini elettrici.
Era solo un idea...
non lo scarterei a priori come da una falsa pressione del freno può
anche essere che faccia l' opposto.
Sicuro ci sono auto che se tocchi il freno inibiscono il gas con buona
pace del punta tacco.
--
Alty
LagunaST
TrueCiuk
2021-06-24 20:50:39 UTC
Permalink
e
Puo' ben essere l'interruttore del freno. A me capito' con un'auto appena
acquistata: cali random e infine batteria a terra quando decise di restare
ON.
(ora non sto scherzando)
El_Ciula
1970-01-01 00:00:00 UTC
Permalink
Buongiorno,vi spiego quello che è successo brevemente.Settembre 2020:l'auto di mia moglie, megan del 2007 1.9 dci 70mila km unico proprietario, inizia a non accelerare più, così, a random, da per pochi attimi fino a qualche secondo.La provo io, avverto il problema, e noto che cambiando marcia sia in sclata che salita l'auto ricomincia ad accelerare.Quando dico che non accelerara intendo che è come se il pedale acceleratore non fosse collegato al motore.ottobre 2020:viene sostituito il corpo farfallato. Risultati 0.Ogni tanto, per settimane, l'auto va bene.gennaio 2021:viene sostituito il pedale dell'acceleratore. Risultati 0.05 febbrario 2021:oltre al problema noto è entrata in recovery, quindi drastico calo di potenza. Cambio il filtro della nafta, come feci anni prima, ma il recovery permane.08 febbraio 2021:la porto dal meccanico per il recovery ancora in atto e per il problema acceleratore.Il 09 febbraio 2021 mi ridà l'auto è va benissimo. Pare abbia risolto tutto.Fine marzo/inizio aprile: la parcheggio per un ora scarsa in pendenza, col posteriore verso il basso, riparto, tempo di fare 2 km e si ripresenta il problema all'acceleratore.Ci conviviamo fino a 3 giorni, quando su pressione di mia moglie che ormai è stressata dal problema, ed in effetti è anche pericoloso, porto l'auto all'officina renault. Spiego tutto, se la tengono 2 giorni interi. Stamen mi chiamano dicendomi che non hanno fatto nulla perchè i loro strumenti di diagnosi non sono compatibili con la mi auto.Ditemi voi se è normale una cosa del genere.Adesso sto andando a riprenderla.Comunque, secondo voi, alla luce di quanto esposto cosa potrebbe avere? cosa si potrebbe controllare? i km sono pochi, i tagliandi sono sempre stati regolarissimi.
Domenico, ti dico la mia:

Potrebbe essere il sensore di pressione turbo che si trova a valle
dell'intercooler. È un ponte resistivo su elastomero con
elettronica annessa e sonda di temperatura.
Può portare in protezione la centralina, in particolare sotto
sforzo e giustificherebbe la salita, quando è sfondato poi fa il
cazzo che gli pare...
--
----Android NewsGroup Reader----
https://piaohong.s3-us-west-2.amazonaws.com/usenet/index.html
Continua a leggere su narkive:
Loading...